Experion™
DNA 1K and DNA 12K Analysis Kits
Instruction Manual

Catalog #700-7107
#700-7108
Bio-Rad Technical Support

For help and advice regarding products from the Experion™ automated electrophoresis system, please contact the Bio-Rad Technical Support department, which in the United States is open Monday–Friday, 5:00 AM–5:00 PM, Pacific Time.

Phone: 1-800-4BIORAD (1-800-424-6723)

Fax: 1-510-741-5802

Email: LSG_TechServ_US@bio-rad.com (for U.S. and international customers)

Online technical support and worldwide contact information are available at www.consult.bio-rad.com.

Legal Notices

No part of this publication may be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopy, recording, or any information storage or retrieval system, without permission in writing from Bio-Rad Laboratories.

Bio-Rad reserves the right to modify its products and services at any time. This user guide is subject to change without notice.

Although prepared to ensure accuracy, Bio-Rad assumes no liability for errors, or for any damages resulting from the application or use of this information.

Excel is a trademark of Microsoft Corporation.

The dyes in Experion kits are manufactured by Molecular Probes, Inc. and are licensed for research use only.

LabChip and the LabChip logo are trademarks of Caliper Life Sciences, Inc. Bio-Rad Laboratories, Inc. is licensed by Caliper Life Sciences, Inc. to sell products using the LabChip technology for research use only. These products are licensed under U.S. patents 5,863,753; 5,658,751; 5,436,134; and 5,582,977, and pending patent applications, and related foreign patents, for internal research and development use only in detecting, quantitating, and sizing macromolecules, in combination with microfluidics, where internal research and development use expressly excludes the use of this product for providing medical, diagnostic, or any other testing, analysis, or screening services, or providing clinical information or clinical analysis, in any event in return for compensation by an unrelated party.

Copyright © 2010 Bio-Rad Laboratories, Inc.
# Contents

Chapter 1: Experion™ DNA Analysis Kits ........................................... 1
  1.1 Product Description ...................................................... 2
  1.2 Kit Components .......................................................... 3
  1.3 Storage Conditions ...................................................... 3
  1.4 Additional Requirements ............................................... 4

Chapter 2: Essential Practices ....................................................... 5
  2.1 Storing and Preparing Samples and Reagents ....................... 6
  2.2 Priming and Loading the Chip ......................................... 6
  2.3 Running the Analysis .................................................... 7
  2.4 General Maintenance .................................................... 7
  2.5 Experion Video Tutorials ............................................... 7

Chapter 3: Experion DNA Assay Procedure .................................... 9
  3.1 Set Up the Electrophoresis Station ................................... 10
  3.2 Equilibrate the Kit Reagents .......................................... 10
  3.3 Prepare the Gel-Stain Solution ....................................... 10
    3.3.1 Experion DNA 1K Analysis Kit .................................... 10
    3.3.2 Experion DNA 12K Analysis Kit ................................... 10
  3.4 Prepare the Samples and the DNA Ladder .......................... 11
  3.5 Prime the Chip ............................................................ 11
  3.6 Load the Chip ............................................................. 12
  3.7 Run the DNA Analysis ................................................... 13
  3.8 Clean the Electrodes ..................................................... 15
  3.9 Evaluate the Run ......................................................... 15

Chapter 4: Data Analysis ............................................................ 17
  4.1 Viewing Data ............................................................ 18
    4.1.1 Managing Run Files and Project Folders in the Tree View .... 18
    4.1.2 General Display Controls ......................................... 19
    4.1.3 Electropherogram View ............................................ 19
    4.1.4 Gel View ............................................................ 23
    4.1.5 Results and Settings ............................................... 23
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>4.2 Changing the Fluorescence Intensity Scale</td>
<td>24</td>
</tr>
<tr>
<td>4.3 Using Results and Settings to View and Annotate Data</td>
<td>25</td>
</tr>
<tr>
<td>4.4 Comparing Data from Different Runs</td>
<td>26</td>
</tr>
<tr>
<td>4.5 Saving, Exporting, and Printing Data</td>
<td>27</td>
</tr>
<tr>
<td>4.5.1 Saving Data Files</td>
<td>27</td>
</tr>
<tr>
<td>4.5.2 Exporting Data Files to Other Applications</td>
<td>27</td>
</tr>
<tr>
<td>4.5.3 Printing Data Files</td>
<td>27</td>
</tr>
<tr>
<td>Chapter 5: Quantitation Methods</td>
<td>29</td>
</tr>
<tr>
<td>5.1 DNA Quantitation Methods</td>
<td>30</td>
</tr>
<tr>
<td>5.2 Performing Percentage Determination</td>
<td>30</td>
</tr>
<tr>
<td>5.3 Performing Concentration Determination</td>
<td>31</td>
</tr>
<tr>
<td>Chapter 6: Changing Analysis Settings and Parameters</td>
<td>33</td>
</tr>
<tr>
<td>6.1 Designating and Searching for Specific DNA Fragments</td>
<td>34</td>
</tr>
<tr>
<td>6.2 Manually Setting a Marker</td>
<td>34</td>
</tr>
<tr>
<td>6.3 Excluding a Peak from Analysis</td>
<td>34</td>
</tr>
<tr>
<td>6.4 Changing Peak Finding Parameters</td>
<td>35</td>
</tr>
<tr>
<td>6.5 Changing General Settings</td>
<td>35</td>
</tr>
<tr>
<td>6.6 Baseline Modification</td>
<td>36</td>
</tr>
<tr>
<td>6.7 Turning Analysis Off</td>
<td>37</td>
</tr>
<tr>
<td>6.8 Manual Peak Integration</td>
<td>38</td>
</tr>
<tr>
<td>Chapter 7: Troubleshooting</td>
<td>39</td>
</tr>
<tr>
<td>7.1 Electrophoresis and Priming Stations</td>
<td>40</td>
</tr>
<tr>
<td>7.2 Experion DNA Analysis</td>
<td>40</td>
</tr>
<tr>
<td>7.3 Contacting Technical Support</td>
<td>43</td>
</tr>
<tr>
<td>Appendices</td>
<td>45</td>
</tr>
<tr>
<td>Appendix A: How the Experion System Works</td>
<td>46</td>
</tr>
<tr>
<td>Appendix B: Deep Cleaning Procedure</td>
<td>50</td>
</tr>
<tr>
<td>Appendix C: Glossary</td>
<td>51</td>
</tr>
<tr>
<td>Appendix D: Ordering Information</td>
<td>53</td>
</tr>
</tbody>
</table>
Experion™ DNA Analysis Kits
1.1 Product Description

The Experion DNA 1K and 12K analysis kits are used for DNA analysis with the Experion automated electrophoresis system (Figure 1.1). The Experion system employs LabChip microfluidic technology to automate electrophoresis and analysis by integrating separation, detection, and data analysis within a single platform. Using much smaller sample and reagent quantities than standard analysis methods, the Experion automated electrophoresis system can be used both upstream and downstream of a number of nucleic acid and protein applications.

The Experion DNA 1K and DNA 12K analysis kits allow analysis of DNA fragments of 15–1,500 bp and 50–17,000 bp, respectively. These DNA assays provide high sensitivity and excellent resolution (down to 5 bp) over a broad dynamic range (Table 1.1). Consuming only 1 µl of sample for each analysis, the Experion automated system can analyze 1–11 samples in ~40 min. These assays are recommended for rapid, efficient analysis of restriction digests, amplified DNA, microsatellites, and amplified fragment length polymorphisms (AFLPs).

For details about how the Experion DNA analysis kits analyze DNA, refer to Appendix A in this manual.

Register your Experion system to ensure you receive important updates on software, tech notes, and manuals. Upon installation, a dialog provides registration instructions.

Fig. 1.1. The Experion system. The system includes the following components: 1) automated electrophoresis station, 2) priming station, 3) vortex station used for nucleic acid analysis only, 4) system operation and data analysis tools (software), and 5) analysis kits, which include the (a) chips and (b) reagents for protein (Pro260 kit), standard-sensitivity RNA (StdSens kit), high-sensitivity RNA (HighSens kit), and DNA (DNA 1K and 12K kits) analyses.
Table 1.1. Experion DNA analysis kit specifications.

<table>
<thead>
<tr>
<th></th>
<th>Experion DNA 1K</th>
<th>Experion DNA 12K</th>
</tr>
</thead>
<tbody>
<tr>
<td>Number of samples</td>
<td>11</td>
<td>11</td>
</tr>
<tr>
<td>Sample volume</td>
<td>1 µl</td>
<td>1 µl</td>
</tr>
<tr>
<td>Total run and analysis time</td>
<td>40 min</td>
<td>30 min</td>
</tr>
<tr>
<td>Sizing range</td>
<td>15–1,500 bp</td>
<td>50–17,000 bp</td>
</tr>
<tr>
<td>Resolution</td>
<td>25–100 bp: 5 bp</td>
<td>100–1,500 bp: 10%</td>
</tr>
<tr>
<td></td>
<td>100–700 bp: 5%</td>
<td>1,500–12,000 bp: 20%</td>
</tr>
<tr>
<td></td>
<td>700–1,000: 10%</td>
<td></td>
</tr>
<tr>
<td>Quantitation range (≥100 bp)</td>
<td>0.5–50 ng/µl</td>
<td>0.5–50 ng/µl</td>
</tr>
<tr>
<td>Limit of detection</td>
<td>0.1 ng/µl</td>
<td>0.1 ng/µl</td>
</tr>
<tr>
<td>Sizing accuracy</td>
<td>±10%</td>
<td>±15%</td>
</tr>
<tr>
<td>Sizing reproducibility</td>
<td>CV ≤5%</td>
<td>CV ≤5%</td>
</tr>
<tr>
<td>Quantitation accuracy (in TE)</td>
<td>±25%</td>
<td>±20%</td>
</tr>
<tr>
<td>Quantitation reproducibility</td>
<td>CV ≤20%</td>
<td>CV ≤20%</td>
</tr>
<tr>
<td>Maximum salt concentration:</td>
<td></td>
<td></td>
</tr>
<tr>
<td>KCl or NaCl</td>
<td>200 mM</td>
<td>250 mM</td>
</tr>
<tr>
<td>MgCl₂</td>
<td>15 mM</td>
<td>15 mM</td>
</tr>
</tbody>
</table>

1 Applies to inter- and intrachip variation.

1.2 Kit Components

Table 1.2. Components of the Experion DNA analysis kits.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
<th>Volume (per Vial)</th>
<th>10-Chip Kit</th>
</tr>
</thead>
<tbody>
<tr>
<td>DNA chip</td>
<td>Microfluidic chips used for DNA separation</td>
<td></td>
<td>10 chips</td>
</tr>
<tr>
<td>Cleaning chip</td>
<td>Chip used for cleaning electrodes</td>
<td></td>
<td>1 chip</td>
</tr>
<tr>
<td>DNA gel</td>
<td>Proprietary polymeric sieving matrix</td>
<td>250 µl (DNA 1K)</td>
<td>3 vials</td>
</tr>
<tr>
<td></td>
<td></td>
<td>650 µl (DNA 12K)</td>
<td>1 vial</td>
</tr>
<tr>
<td>DNA stain</td>
<td>Proprietary fluorescent dye</td>
<td>40 µl</td>
<td>1 vial</td>
</tr>
<tr>
<td>DNA loading buffer</td>
<td>Buffer for sample preparation; contains lower and upper markers for alignment of samples to the DNA ladder</td>
<td>750 µl</td>
<td>1 vial</td>
</tr>
<tr>
<td>DNA ladder</td>
<td>DNA standard containing 11 DNA fragments of 25–1,000 bp (DNA 1K) or 100–10,380 bp (DNA 12K)</td>
<td>20 µl</td>
<td>1 vial</td>
</tr>
<tr>
<td>Spin filters</td>
<td>Used for filtering reagents during sample preparation</td>
<td></td>
<td>3 filters</td>
</tr>
</tbody>
</table>

1.3 Storage Conditions

Table 1.3. Storage conditions.

<table>
<thead>
<tr>
<th>Item</th>
<th>Storage</th>
<th>Shelf Life</th>
</tr>
</thead>
<tbody>
<tr>
<td>Experion reagents</td>
<td>4°C</td>
<td>See expiration date on packaging</td>
</tr>
<tr>
<td>Experion chips</td>
<td>Ambient</td>
<td>See expiration date on packaging</td>
</tr>
<tr>
<td>Gel-stain solution (GS, prepared)</td>
<td>4°C</td>
<td>1 month from filtration; do not refilter</td>
</tr>
</tbody>
</table>
1.4 Additional Requirements

Experion automated electrophoresis station
Experion priming station
Experion vortex station
Microcentrifuge (1,000–10,000 x g)
Benchtop vortexer
Aluminum foil
Calibrated pipets and DNase-free narrow-bore tips (for example, VWR #87001-688 or Rainin #L-10F)
DNase-free microcentrifuge tubes, 0.65 ml
DNase-free water (for example, Experion DEPC-treated water, catalog #700-7253)
Extra spin filter for additional filtration steps (as needed, catalog #700-7254)
Experion electrode cleaner (catalog #700-7252)
2 Essential Practices
2.1 Storing and Preparing Samples and Reagents

Store all Experion™ reagents at 4°C when not in use. Do not store reagents at room temperature for >2 hr, as this will shorten their shelf life.

Before use, allow all kit reagents to equilibrate to room temperature (~15–20 min). Once thawed, gently vortex all kit reagents before use. Before opening the tubes, quickly centrifuge them to collect solution to the bottoms of tubes.

If the DNA gel has frozen, discard it.

Protect the DNA stain and gel-stain solution (GS) from light: store these solutions in a dark place and keep them covered with foil when using them.

The DNA stain contains DMSO, which is hygroscopic. Cap tightly.

Use prepared GS for up to 1 month. Discard after 1 month; do not refilter.

Do not use coated or treated pipet tips or microcentrifuge tubes (for example, siliconized polypropylene) for preparation of kit reagents or samples. Use of treated tips or tubes may cause separation artifacts.

Use DNase-free microcentrifuge tubes, pipet tips, and TE buffer as needed. Do not use autoclaved water for sample or reagent preparation.

2.2 Priming and Loading the Chip

To avoid contamination, wear gloves and handle chips by the edges. Never touch the glass portions of the chip.

Load the chip on a benchtop or in the priming station. Never load a chip in the electrophoresis station.

Avoid sources of dust and other contaminants when preparing samples and loading the chip. Foreign particles in reagents, samples, or the wells of the chip interfere with separation. Remove chips from their packaging immediately before use.

It may be easier to load the chip on a white background. Tilt the chip to look for bubbles.

Use narrow-bore pipet tips for loading the chip (for example, VWR #87001-688 or Rainin #L-10F).

To avoid introducing air bubbles, do the following (for more help with chip loading, refer to the Experion Training Video in the Experion software Help section under Contents and Index > Contents > Appendices > Technical Videos):

- Insert the pipet tip all the way to the bottom of the chip well when dispensing liquids (this reduces the possibility of trapping air)
- Hold the tip vertically, perpendicular to the chip surface. Holding the tip at an angle may trap air bubbles at the bottom of the well
- When expelling liquid, dispense slowly and only to the first stop on the pipet. Using the second stop introduces air and bubbles into the liquid. Reverse pipetting is acceptable

Dislodge bubbles at the bottom of a well with a clean pipet tip, or remove the solution and load it again.

Use a primed and loaded chip within 5 min of loading. When chips are not used within this time, reagents may evaporate, leading to poor results or a chip performance error.

Fill all the chip wells when running an analysis. Use blank samples (prepared with water instead of sample) or replicates if necessary. All 16 electrode pins must be in contact with liquid; otherwise, an IV (current voltage) check failure error will occur.
2.3 Running the Analysis

Place the electrophoresis station on a stable surface, where it will not be subjected to vibrations or other movement, and away from direct sunlight and all other potential sources of extreme heat.

Power on the electrophoresis station before launching Experion software.

The first time that the Experion electrophoresis station is used, confirm that communication has been established between the software and electrophoresis station before preparing the reagents.

Do not open the lid of the electrophoresis station during a run. The run will abort if the lid is opened.

2.4 General Maintenance

For recommendations on general instrument maintenance, refer to the Experion system manual (bulletin 10001312).

Clean the electrodes after each run (routine cleaning). Cleaning maintains the instrument in optimum condition and prevents buildup and cross-contamination of reagents and samples.

Perform the deep cleaning procedure described in Appendix B to clean the electrodes:

- Prior to first use of the Experion electrophoresis station
- Whenever contamination is suspected or visible (for example, salt deposits or other precipitates) on the electrodes
- Whenever a chip has been left in the electrophoresis station for an extended period of time (for example, overnight)

Never store the cleaning chip inside the electrophoresis station. Store the empty cleaning chip covered to keep the wells clean. A new cleaning chip is included with every box of chips.

2.5 Experion Video Tutorials

For additional information, view the video tutorials available online at www.bio-rad.com:

North America: Home > Life Science Research > Support > Tutorials > Electrophoresis and Blotting > Experion System Training

Other: Home > Life Science Research > Electrophoresis > Automated Electrophoresis > Experion Training Videos
Experion Automated Electrophoresis System
For an abbreviated version of this protocol, refer to the Quick Guide provided with the kit.
3.1 Set Up the Electrophoresis Station

1. If needed, perform a deep cleaning of the electrodes (see Appendix B for instructions).

2. Power on the computer and then power on the Experion electrophoresis station by pushing the green button in the center of the front panel. The steady green LED above the button indicates the unit is on.

3. Launch Experion software. If the instrument and computer are communicating properly:
   - A green dot and the last 4 digits of the instrument serial number appear at the lower right of the software screen
   - The electrophoresis station icon appears in the upper left corner

When there is no connection, these indicators are absent and a grayed-out instrument icon appears at the upper left of the software screen.

3.2 Equilibrate the Kit Reagents

1. Equilibrate the following kit reagents to room temperature for 15–20 min:
   - DNA stain (blue cap)
   - DNA loading buffer (yellow cap)
   - DNA gel (green cap)

2. Invert each tube several times and then vortex to reincorporate any condensed liquid. Briefly centrifuge the solutions to the bottom of the tubes. Make sure the DNA stain solution (blue cap) is thawed before proceeding.

3.3 Prepare the Gel-Stain Solution

A gel-stain solution (GS) preparation is sufficient for use with at least four DNA chips. Use the GS within 1 month. Keep prepared GS at room temperature and covered with foil until ready for use. If the GS was already prepared, equilibrate it as detailed above.

3.3.1 Experion DNA 1K Analysis Kit

1. Prepare the GS by adding 12.5 µl DNA stain (blue cap) to a tube of 250 µl DNA 1K gel (green cap). Vortex the GS for 10 sec, and then spin it down briefly in a microcentrifuge.

2. Transfer the GS to a spin filter, and label and date the tube.

3. Centrifuge the spin filter for 15 min at 2,400 x g. Inspect the tubes to ensure all of the gel has passed through the filters, and then discard the filters. Blue staining of the filter membrane is normal.

4. Wrap the tube of GS in aluminum foil to protect the stain from light.

3.3.2 Experion DNA 12K Analysis Kit

1. Prepare the GS by combining 10 µl DNA stain (blue cap) and 200 µl DNA 12K gel (green cap) in a DNase-free 0.65 ml microcentrifuge tube. Vortex the GS for 10 sec and then centrifuge briefly.

2. Transfer the GS to a spin filter, and label and date the tube.

3. Centrifuge the spin filter for 10 min at 1,500 x g. Inspect the tubes to ensure all of the gel has passed through the filters and then discard the filters. Blue staining of the filter membrane is normal.

4. Wrap the tube of GS in aluminum foil to protect the stain from light.
3.4 Prepare the Samples and the DNA Ladder

Each chip can analyze up to 11 DNA samples. All wells of a chip must be filled for the electrophoresis station to operate properly.

1. Remove the DNA ladder from storage, vortex to mix, then centrifuge briefly. Place the ladder on ice.
2. Prepare the samples as necessary to meet the following requirements for analysis:
   - **DNA concentration** — Samples should have a DNA concentration within the linear range of the assay (0.1–50 ng/μl). Make an appropriate dilution of the sample, for example in TE buffer (10 mM Tris, 1 mM EDTA, pH 8), as needed.
   - **Salt concentration** — The concentration of salt in the DNA sample must be <250 mM KCl or NaCl, 15 mM MgCl₂. High salt concentrations increase conductivity, reducing the amount of sample injected onto the chip and affecting assay sensitivity and potentially reducing quantitation accuracy and precision. Make an appropriate dilution of the sample in TE buffer or water, as needed.
   - **Restriction enzyme deactivation** — Restriction enzyme digests may require the addition of EDTA to chelate metal ions and/or heat inactivation of the enzyme prior to running the chip. Failure to inactivate the restriction enzyme may result in degradation of the internal DNA markers, inaccurate sizing, or peak broadening.

3.5 Prime the Chip

Start the run within 5 min of priming and loading the chip. For help with chip loading, refer to the Experion Training Video: Chip Loading, available in the Experion software Help section under Contents and Index > Contents > Appendices > Technical Videos.

1. Pipet 9 μl GS into the highlighted well labeled GS, gel priming well (Figure 3.1). Insert the pipet tip vertically and to the bottom of the well when dispensing. Dispense slowly to the first stop on the pipet, and do not expel air at the end of the pipetting step.
2. On the priming station, set the pressure setting to C and the time setting to 3 or 1, as specified by the alphanumeric code on the chip (Figure 3.1).

![Fig. 3.1. Experion DNA chip. The locations of the gel priming well (GS, highlighted) and alphanumeric priming codes are indicated.](image-url)
3. Open the Experion priming station and place the chip on the chip platform, matching the arrow on the chip with the alignment arrow on the chip platform. A post on the chip prevents insertion in the wrong position. Do not force the chip into position.

4. Close the priming station by pressing down on the lid. The lid should snap closed.

5. Press Start. A “Priming” message appears on the screen of the priming station, and the timer counts down. Priming requires 30 or 60 sec. Do not open the priming station during countdown.

6. An audible signal and “Ready” message indicate that priming is complete. Open the priming station and remove the chip. If the lid sticks, press down on it while pressing down on the release lever.

7. Turn the chip over and inspect the microchannels for bubbles or evidence of incomplete priming. If the chip is primed properly, the microchannels are difficult to see (compare a primed chip to a new, unused chip). If you detect a problem, such as a bubble or incomplete priming, prime a new chip.

8. Place the chip on a clean surface for loading.

### 3.6 Load the Chip

1. Pipet 9 µl GS into the 3 other wells labeled GS (Figure 3.2).

2. Pipet 5 µl DNA loading buffer (yellow cap) into each sample well and the ladder well (wells 1–11 and L, Figure 3.2).

3. Pipet 1 µl DNA ladder into the well labeled L. Every chip must have the DNA ladder loaded into the ladder well labeled L.

4. Pipet 1 µl sample (or blanks, for example water or TE buffer) into sample wells 1–11.

5. Inspect all wells for bubbles by holding the chip above a light-colored background and looking through the wells (Figure 3.3). Dislodge any bubbles at the bottom of a well with a clean pipet tip or by removing and reloading the solution.

6. Slide the chip into the Experion vortex station and turn on the vortex station by pressing Mix. Vortexing continues for 60 sec and then automatically shuts off. Remove the chip when the vortex station stops.

7. Inspect the wells again to confirm that there is no excessive bubble formation from pipetting, and that no liquid has spilled outside the wells during vortexing.

8. Place the loaded chip into the Experion electrophoresis station and start the run within 5 min.
Load 5 µl loading buffer into sample wells 1–11 and well labeled L

Load 9 µl GS into other 3 wells labeled GS

Fig. 3.2. Experion DNA chip. Wells for loading buffer, samples, GS, and ladder are indicated.

Load 1 µl ladder into well labeled L

Load 1 µl sample into wells 1–11

Fig. 3.3. Bubble formation during loading of Experion Pro260 chips. Surface bubbles do not generally cause problems during a run, but bubbles at the bottoms of wells must be removed. Left, bubbles trapped at the bottom of wells. The GS and G wells and sample wells 1, 3, and 4–6 contain no solution. Wells 8, 10, and L are filled properly and have no bubbles, but large bubbles have formed at the bottoms of wells 7 and 9 (note the difference in the diameter of the light-colored circles in wells 8 and 9). Right, bubbles have formed at the surface of the three GS wells on the right side of the chip; the rest of the wells have no bubbles.

3.7 Run the DNA Analysis

1. Open the lid of the electrophoresis station by pulling the release latch. Place the primed, loaded, and vortexed chip on the chip platform and close the lid.

2. In the Experion software toolbar, click New Run. In the New Run screen (Figure 3.4), from the Assay pull-down list, select either DNA > DNA 1K or DNA > DNA 12K.

3. Either select a project folder from the Project pull-down list or create a new project folder by entering a name in the Project field or by selecting File > Project > New. The project folder appears in the project tree.

4. Enter a name for the run in the Run Prefix field and click Start Run.
5. In the **New Run** dialog (Figure 3.5), select the number of samples to be analyzed. Though all wells are filled, the Experion system stops the analysis when it reaches the number of samples entered.

6. Click **Start**. The green LED in the center of the front panel on the electrophoresis station blinks, and the system performs a number of checks: it confirms that a chip has been inserted, that all wells contain liquid, that electrical connections are made, etc. A calibration counter marks the progress of these calibrations at the upper right of the screen.

   **Fig. 3.4. Details of the New Run screen.** The green dot in the lower right corner indicates that communication between the electrophoresis station and Experion software has been established.

   **Fig. 3.5. New Run dialog.** The Experion system stops analysis when it reaches the number of samples entered.

   Do not open the lid of the Experion electrophoresis station until the run is complete. The lid does not lock. Opening the lid aborts the run.

   An “IV Check Error” message indicates the system cannot make electrical contact in one of the wells. This often means there is a bubble at the bottom of the well. Abort the run, and check the chip for bubbles or empty wells. Refill the affected well(s), and start the run again.
7. During separation, the sample name is highlighted in the project tree and the electropherogram trace, and virtual gel bands appear in real time:
   - The electropherogram of the sample being separated appears in the electropherogram view
   - The lane corresponding to that sample is outlined in pink and has a dark background

To display the electropherogram of another sample, click on either the sample name in the project tree or on a lane in the virtual gel.

8. When analysis is complete, the instrument beeps and a window opens indicating the end of the run. Select OK and remove the chip from the chip platform.

9. Clean the electrodes using deionized water within 30 min of each run.

3.8 Clean the Electrodes

1. Fill a cleaning chip with 800 µl deionized water (0.2 µm-filtered). Gently tap the side of the cleaning chip to remove any trapped bubbles from the wells.

2. Place the cleaning chip on the chip platform in the electrophoresis station, close the lid, and leave it closed for 1 min.

3. Open the lid, remove the cleaning chip, and allow the electrodes to dry for 1 min. Close the lid.

4. Replace the water in the cleaning chip after use to avoid contamination. For storage, remove the water from the cleaning chip and store the chip in a clean location.

3.9 Evaluate the Run

When a run is complete, evaluate the run and the analysis of the data by Experion software.

1. Ensure that all lanes (ladder and samples) are visible in the virtual gel. The markers (indicated by pink triangles) should be visible in and aligned across all lanes. If the marker peaks are not properly assigned, you may need to include or exclude peaks, or manually set the markers (see Sections 6.2 and 6.3).

2. Evaluate the separation of the DNA ladder. To display the ladder electropherogram, click the ladder well in the project tree, or click on the lane labeled L in the virtual gel. The electropherogram should resemble the one shown in Figure 3.6 and should have the following features (if your ladder does not have these features, see Chapter 7, Troubleshooting for more information):
   - Two marker peaks
   - Eleven resolved ladder peaks between the lower and upper marker
   - Flat baseline
3. Examine the separation of at least one sample. Click on the sample name in the project tree or on the lane in the virtual gel to view the electropherogram, which should have the following features (for example, Figure 4.3):

- Two resolved marker peaks
- Sample peaks located between the upper and lower markers
- Flat baseline

If the upper and lower marker peaks are not properly assigned, you may need to include or exclude peaks, or manually set the marker (see Sections 6.2 and 6.3).

4. Evaluate the data analysis performed by Experion software (see Chapter 4, Data Analysis). If necessary, change the analysis settings and parameters — including quantitation methods — by following the instructions in Chapters 5 and 6.
This chapter outlines the basic steps and software features used to view and analyze data. For a more detailed description of Experion™ software and its various functions, refer to the software Help menu. For information on how to customize analysis parameters, refer to Chapter 6, Changing Analysis Settings and Parameters.
4.1 Viewing Data

The main window of the Experion software user interface contains menus and toolbars, a tree view, and three data views: the electropherogram view, gel view, and results and settings tabs. (Figure 4.1).

4.1.1 Managing Run Files and Project Folders in the Tree View

The tree view (Figure 4.2) displays the project tree, a hierarchical tree of all projects and the data files they contain. Use the project tree and the toolbar above it to:

- Open run files and select samples for viewing
- Create project folders
- Export and import one or more run files
- Edit names of run files and project folders
- Move runs into project folders
- Delete run files and project folders

Fig. 4.1. Main window of Experion software. The toolbars, menus, and data views are indicated.

Fig. 4.2. Tree view details. The project folder name, sample well label, and run file prefix can be customized.
To open a run file, double-click on it. The run file opens, displaying the electropherogram and Results tab for the DNA ladder, and the virtual gel for the entire run.

To view the data from a sample, click on the sample name or select the corresponding lane in the gel view.

To edit a run file or project folder name, right-click on it and select Rename Project or Rename Run. Type in the new name.

To import, export, move, or delete files and folders, click the icons in the toolbar or use the context menu accessed by right-clicking on the items in the tree view. For more details, refer to the Experion software Help file.

4.1.2 General Display Controls

Data in the electropherogram view, gel view, and results and settings tabs are linked. Selecting a sample or peak in one area automatically opens or highlights that sample/peak in the other two areas.

To adjust the relative sizes of the three data views and the tree view, click on and drag the border of the view to its new location.

To hide or show one of the three data views, click on the corresponding icon in the display toolbar (located in the upper-right corner of the display, just above the gel view, Figure 4.1).

To zoom in on (expand the view of) a portion of an electropherogram or virtual gel, click on the corner of the area that you would like to enlarge and mouse over to the opposite corner. Double-click anywhere in the electropherogram view to return to the previous view.

4.1.3 Electropherogram View

Experion software plots fluorescence intensity versus migration time to generate an electropherogram for each sample. In the electropherogram, all peaks identified by Experion software are numbered, and the numbers appear under the peaks (Figure 4.3). Peaks generated by the markers and used for normalization (for example, the lower and upper markers) are numbered in green and labeled with an asterisk (*).

Place the cursor over a peak or area of an electropherogram to view its calculated size (Figure 4.3). To display the sizes of all the peaks in the electropherogram, select Peak Size in the Select Peak Information pull-down list (main screen toolbar).

![Fig. 4.3. Example of an electropherogram. All identified peaks are numbered, and the lower and upper markers are indicated by a green asterisk (*). Place the cursor over a peak to reveal its size.](image)
Double- or right-click on a peak to select it. An inverted black arrow appears above the peak in the electropherogram, and a pink arrow appears above the corresponding band in the virtual gel. The peak number and corresponding data also appear highlighted in the Results tab.

Display electropherograms in three different ways:

- One at a time (single-well view)
- All at once in separate windows (all-wells view)
- As superimposed images (overlays)

**Single-Well View**

This is the default view, which shows the electropherogram data from a single well (Figure 4.4). To return to this display:

1. Click on the sample in the project tree or on the corresponding lane in the virtual gel.
2. In the main screen toolbar, click **View Single Well** or select **View > Single Well**.
3. The electropherogram appears. The corresponding lane in the virtual gel is outlined in pink.

**All-Wells View**

To display all electropherograms simultaneously (Figure 4.5):

1. In the main screen toolbar, click **View All Wells** or select **View > All Wells**.
2. Electropherograms for each sample populate the electropherogram view (Figure 4.5). Use the scroll bar to scroll through the electropherograms, or minimize the results and settings table to accommodate the multiple electropherograms.
3. To select and expand a particular electropherogram, double-click on it. The data appear in a single-well view.
Electropherogram Overlays

Superimpose (overlay) multiple electropherograms to facilitate direct comparison among profiles. To overlay a subset of electropherograms (Figure 4.6), use one of the following options:

- Move into the single-well view and, in the main screen toolbar, click **Start Overlay**. Select wells (lanes) in the virtual gel. Each gel lane that is displayed in the electropherogram is outlined. To end the overlay, click **End Overlay**.

- Select the lanes in the virtual gel while holding the **Ctrl** key (for noncontiguous, individual lanes) or the **Shift** key (for lanes next to the original lane selected). To exit, click on a lane in the virtual gel or on a sample name in the project tree.

- Select **Analysis > Start Overlay**. Select the lanes to overlay. To end the overlay, select **Analysis > End Overlay**.

Electropherograms appear superimposed in a single window, each in a different color. (The colors cannot be changed.) The sample name appears at the top of the electropherogram, in a color that corresponds to the trace. The fluorescence scale of the overlay electropherogram is based on the sample that is selected first; therefore, select the sample with the highest peaks first.
Peak Labels
Experion software automatically labels detected peaks with numbers for easy identification, and the upper and lower markers used for normalization are indicated in green and with an asterisk (*).

To change the type of label displayed, select Graph > Peak Info (or use the pull-down list in the main screen toolbar) and select one of the following options:

- No Peak Info — displays no peak information
- Peak Number — uses sequential numbers for peak identification (default selection)
- Peak Time — uses peak migration time (sec) for peak labels
- Peak Height — uses peak height in units of fluorescence intensity for peak labels
- Peak Cor. Area — uses calculated (corrected) peak area for peak labels
- Peak Size — uses calculated size (bp) for peak labels
- Peak Molarity — uses calculated molarity (nmol/L) for peak labels

Electropherogram Tags (Annotations)
To annotate a peak in the electropherogram, right-click on the peak and select Add Tag (Figure 4.7). A tag is automatically generated with the peak information selected (for example, peak number).

To edit a tag, right-click on it, select Edit Tag, and change the information. Click OK.

To annotate a region in the electropherogram, right-click in the region and select Add Tag. In the Edit Tag dialog, enter the annotation and click OK.

To move a tag, click and drag the label to the desired place in the electropherogram.

Fig. 4.7. Tagged (annotated) peaks in an electropherogram.
4.1.4 Gel View

Experion software converts electropherogram data into densitometric bands, which appear in the virtual gel (Figure 4.8). Each lane of the virtual gel corresponds to a different sample, and all samples from a chip are shown in a single gel view. When a sample is selected for view as an electropherogram, the corresponding lane in the virtual gel is outlined in pink.

Place the cursor over an area in the virtual gel to view its estimated size in base pairs (bp). If a band corresponds to a peak identified by Experion software, view the sample name, peak number and calculated size, concentration, and percentage of total DNA by placing the cursor over the band (Figure 4.8).

Right-click on a band to select it. A pink arrow appears above the selected band in the virtual gel, and an inverted black arrow appears above the corresponding peak in the electropherogram. The peak number and corresponding data also appear highlighted in the Results table. Only one peak can be selected at a time.

To select a different color scheme, choose View > Gel Color and select a color from the list. By default, the gel view displays bands as black signals on a white background.

To change the contrast of the bands, use the sliding cursor (Figure 4.8). Changing the contrast does not change the data, but it may improve visualization of faint bands in the virtual gel.

4.1.5 Results and Settings

The six results and settings tabs (Figure 4.9) present options for viewing, customizing, and analyzing separation data (see Section 4.3, Using Results and Settings to View and Annotate Data).

![Sliding cursor](image)

Fig. 4.8. Gel view. Place the cursor over a band in the gel view to display the peak number, size, concentration, and % of total DNA. Move the sliding cursor to adjust band intensity.

![Results and settings](image)

Fig. 4.9. Results and settings. Shown is the Results tab for a single sample.
4.2 Changing the Fluorescence Intensity Scale

To display more or less detail in the electropherogram traces and lanes in the virtual gel, use the options available under the Graph menu. These options determine the y-axis scale (fluorescence intensity) of electropherograms and define the relative scale intensity of the lanes in the virtual gel (Figure 4.10):

- **Scale To Selected** — uses the fluorescence value of the tallest peak in a selected electropherogram to set the scale of the y-axis for all samples. Use this option when comparing (overlaying) a sample with a high-intensity peak and one with a less intense peak.

- **Scale To Global** — uses the fluorescence value of the tallest peak from all the samples to set the scale of the y-axis for all samples. Use this option to create a virtual gel similar to an agarose gel.

- **Scale To Local** (default) — uses the fluorescence value of the tallest peak in each electropherogram to set the scale of the y-axis for that electropherogram: each sample is scaled separately. This is the best way to view electropherograms and sample details.

- **Scale To Selected Peak** — uses the fluorescence value of the selected peak to set the scale of the y-axis for all samples.

Fig. 4.10. Options for modifying the fluorescence intensity scale. Examples of how each option affects the display of a virtual gel are shown.
4.3 Using Results and Settings to View and Annotate Data

The following options appear under the results and settings tabs:

- **Results** — summarizes analysis data for all detected peaks in a single sample. The data in this table can be exported (see Section 4.5.2, Exporting Data Files to Other Applications). To view the results of a particular sample, click the electropherogram in the all-wells view or lane in the gel view, or select that sample from the project tree. Alternatively, use the arrows in the main screen toolbar to navigate through the samples. See below for instructions on how to customize the types of data shown under this tab.

- **Run Summary** — displays a run summary for all samples; right-click to export the data.

- **DNA Search Result** — summarizes user-defined known DNA fragments; lists the samples that contain a peak that fits with the search of size, as defined under the DNA Search Criteria tab and performs statistical calculations for the size, concentration, and percentage of total DNA for each peak identified.

- **DNA Search Criteria** — used to compare statistics for specific DNA fragments in the samples (see Section 6.1, Designating and Searching for Specific DNA Fragments for information on how to designate and then search for known fragments).

- **Run Info** — displays sample names and comments; information can be added before, during, or after a run (see below for instructions).

- **Settings** — used mostly for troubleshooting but can also be used to edit the parameters used to identify peaks (see Section 6.4, Changing Peak Finding Parameters, or the Experion software Help file for more details about these settings).

To customize the types of data shown under the **Results** tab:

1. Right-click on any of the column headers in the Results tab (or click the arrow to the left of the column header). The **Column Selector** dialog opens.

2. Use the arrow keys to show, hide, or change the order of display of any of the available headers. For detailed explanations of each setting, refer to the software Help file.

3. Click **OK** to save the changes, or click **Cancel** to close the dialog without saving the changes.

Under the Results tab, total concentration data appear at the bottom of the table. This calculation represents the total DNA concentration of the original sample.

To enter sample names and descriptions:

1. Click the **Run Info** tab and then click on the plus sign (+) next to **Sample Information**.

2. Click on any white (active) cell, enter the sample names and descriptions, and click **Apply**. Click **File/Save** to save the changes. The sample name appears above its electropherogram.

To enter other information about the experiment:

1. In the **Run Info** tab, click the plus sign (+) next to the **Study Information** and/or **System Information** area(s).

2. Double-click in any blank field, enter the information, and click **Apply**. Click **File/Save**.
4.4 Comparing Data from Different Runs

Experion software allows you to overlay runs from different chips (same assay type), enabling direct comparison of electropherograms and virtual gels from multiple chips. You can save and edit this new virtual chip, but you will not be able to make any new calculations. All calculations in the Results tab carry over from the original runs.

In security mode, all run comparisons are saved and cannot be deleted.

1. Click **Create a New Compare Run** or select **Analysis > New Compare Run**. In the **Compare Runs Setting** dialog, enter a name for the comparison in the **Compare Name** field.

2. Select the project in which you wish to store the comparison from the **Target Project** pull-down list.

3. Select the assay from the **Assay Type** pull-down list and click **Next**. The **Compare Runs** dialog opens, displaying only runs of the same assay type.

4. Double-click to expand the run files you want to compare, or select a run file and click **List Samples**.

5. Click the run file or sample(s), and use the arrows to move them to and from the **Compare** field. To select several lanes at a time, click the sample names while holding the **Ctrl** or **Shift** key. To open a window displaying the selected samples in a gel view, click **Show Gel Lanes**.

Experion software accepts up to 40 samples for comparison (the default is 30). To change the number of wells used, select **Tools > Options**. Under the **Advanced** tab, change the number under **Visible Compare Runs Gel lanes**.

Only one ladder can be used per comparison. If a ladder is not selected, the ladder used in the first run file is used as the ladder for the entire virtual chip. If an additional ladder is inserted in the virtual chip, it is treated as a sample.

6. Select **Realign Data** to align the results of all the runs and click **OK**. The separations appear together in one window as a single experiment. In the Results table, the sizes and concentrations for fragments in each sample are unchanged; the original sizes and concentrations are shown.

7. To change the lanes used in the run comparison:
   a. Open a run comparison by double-clicking the file name in the tree view and then clicking **Edit Compare Run** or selecting **Analysis > Edit Compare Run**.
   b. Select the samples you want to add or delete, and use the arrows to add or remove them from the comparison.
   c. To view the samples within a run, double-click the run file or select it and click **List Samples**.

8. Click **OK** to process the changes and view the results.
4.5 Saving, Exporting, and Printing Data

4.5.1 Saving Data Files
Data are automatically saved to a run file. Names for run files are given according to the selection made in the Run Files tab of the Options dialog.

To designate a new name for a file, select File > Save As and enter the desired name.

To view the selections or make changes in the automatic naming of files, select Tools > Options > Run Files. The following options appear:

- **Create Run name by combining** — select the options to be added to the file name. Options include the prefix (enter the desired characters), assay class (adds the assay type to the file name), instrument name, date, and time

- **Run file folder** — choose between default (saves files to the directory C:\Program Files\BioRad Laboratories\Experion Software\Data) and custom (enables navigation and selection of another folder)

- **Create daily folders** — select to enable creation of daily subfolders by date. When this option is selected, the software stores all run files from the same date in a single folder

4.5.2 Exporting Data Files to Other Applications
To export data to another program (for example, Excel software), select File > Export Data. In the Export dialog, select the desired options. For a complete description of all export options, refer to the Experion software Help file.

To export files automatically after a run is completed:
1. Select Tools > Options and click the Advanced tab.
2. Select Auto Export and then click Settings.
3. Select the options for Auto Export and click Apply.

To quickly copy and paste electropherograms, virtual gels or lanes in the gels, or data tables into another application, use the options under the Edit pull-down list.

4.5.3 Printing Data Files
You can print both graphic and tabulated data from a run.

To choose the print options, select File > Print and select the desired options in the Print dialog. For a complete description of all printing options, refer to the Experion software Help file (search term “printing data”).

To print files automatically after a run is completed:
1. Select Tools > Options and click the Advanced tab.
2. Select Auto Print and then click Settings.
3. Choose the desired options in the Experion Print dialog and click Apply.

To save or print the data as a PDF file, select File > Print and select Print PDF.
Experion Automated Electrophoresis System
Quantitation Methods
5.1 DNA Quantitation Methods

Experion™ software enables DNA quantitation by several approaches: percentage determination and concentration determination (yielding either ng/µl or molarity) (Table 5.1). These calculations are performed automatically for each peak identified by Experion software and presented in the Results tab (Figure 5.1).

Table 5.1. DNA quantitation methods used by Experion software.

<table>
<thead>
<tr>
<th>Quantitation Method</th>
<th>Output (Concentration)</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Percentage Determination</td>
<td>% Total</td>
<td>Percentage of total DNA</td>
</tr>
<tr>
<td>Concentration Determination</td>
<td>ng/µl</td>
<td>Relative concentration (against upper marker)</td>
</tr>
<tr>
<td></td>
<td>nmol/L</td>
<td></td>
</tr>
</tbody>
</table>

Fig. 5.1. Results table showing quantitation data for peaks in a sample. Experion software automatically performs % total and relative concentration determinations for each peak identified in every sample.

5.2 Performing Percentage Determination

Experion software automatically calculates a percentage of total DNA (% total) value for each detected peak and lists the results in the % Total column of the Results tab (Figure 5.1). Double-click on a peak in the electropherogram (or right-click on a band in the virtual gel) to highlight the data for that peak in the Results tab.

To exclude a peak from the % total calculation, right-click on the peak (in either the single-well electropherogram view or Results table) and select Exclude Peak in the context menu. The new calculations for the remaining peaks appear in the Results tab.

This change affects a selected sample. To exclude multiple peaks from multiple samples, use the Peak Find Settings options in the Settings tab (see Section 6.3, Excluding a Peak From Analysis and 6.4, Changing Peak Finding Parameters) and adjust the peak detection criteria.
5.3 Performing Concentration Determination

Experion software also automatically performs quantitation of all peaks in a sample by a single-point calibration to the upper marker. Results are presented in the following columns of the Results tab:

- Conc. (ng/µl)
- Molarity (nmol/l)

To view these default relative quantitation results, double-click on a peak in the electropherogram or right-click on a band in the virtual gel to highlight the data for that peak in the Results tab.

The algorithm used to calculate DNA concentration of a sample peak involves the following steps:

1. The DNA concentration per peak area is first estimated using the concentration and peak area of the internal upper marker.

   \[ [\text{DNA}]_{\text{est}} \text{ of sample peak} = \text{Sample peak area} \times [\text{upper marker}] / \text{marker area} \]

2. Because the ratio of DNA concentration to peak area depends on peak size, a peak injection correction factor is applied. The \([\text{ladder peak}] / \text{ladder peak area}\) ratios for the DNA ladder peaks that encompass the sample peak are used to calculate the correction factor.

   \[ \text{Conc. (ng/µl)} = [\text{DNA}]_{\text{est}} \text{ of sample peak} \times \text{correction factor} \]

   The amount of dye incorporated into the DNA fragment generally increases linearly with size. The actual composition of the DNA fragment can affect the amount of dye that is incorporated; this is particularly evident with smaller DNA fragments.

3. The concentration is then converted to molarity using the following equation (660 is an average atomic mass per bp):

   \[ \text{Molarity (mol/L)} = \text{Conc.}(\text{ng/µl}) / (660 \times \text{peak size in Kbp}) \times 10^6 \]
Experion Automated Electrophoresis System
Once an Experion™ analysis is complete and you have examined the quality of the run and of the data, you can reanalyze the data by changing some of the settings. Most of the steps outlined in this chapter are used for troubleshooting purposes or are optional; they are not required in most analyses.
6.1 Designating and Searching for Specific DNA Fragments

1. Designate and search for specific DNA fragments in your samples:
   a. In the DNA Search Criteria tab, click Add DNA Name, or in the electropherogram, right-click on a peak and select Add to Search List. The DNA Search List Criteria tab opens and contains the size and tolerance range for that entry.
   b. Click in the field under DNA Name and enter the fragment name.
   c. Click in the field under Size (bp) and enter the size of the fragment in bp.
   d. Click in the field under the ±bp mass column to enter the new value for the tolerance in bp.

2. A list of all the peaks that fit the criteria appears in the DNA Search Result tab. Separate tables appear for each fragment designated in the search criteria list.

3. To delete designated fragments (“DNA names”) from a search, click Delete DNA Name in the toolbar of the DNA Search Criteria tab.

6.2 Manually Setting a Marker

To designate a peak as a marker (and change the alignment of a sample), right-click on the peak in either the electropherogram (single-well view) or the Results table and select Manually Set Lower Marker or Manually Set Upper Marker to define the peak as the new lower or upper marker. Do this if no or incorrect peaks have been selected as the lower or upper marker.

Pink triangles in the virtual gel indicate markers. The markers should be aligned across all lanes.

6.3 Excluding a Peak from Analysis

To exclude one or more peaks from analysis of a single sample, right-click on the peak in either the electropherogram (single-well view) or Results table and select Exclude Peak from the context menu. This change affects only a selected sample.

To exclude multiple peaks from multiple samples, open the Settings tab and use the Peak Find Settings options in the All Wells Settings dialog (see Section 6.4, Changing Peak Finding Parameters) to adjust the criteria by which peaks are detected.

Excluded peaks are not included in total DNA calculations. Therefore, excluding a peak from analysis affects percentage determination (% total calculations) for the other peaks in a sample.
6.4 Changing Peak Finding Parameters

The parameters entered tell the peak-find algorithm whether a peak is significant.

To edit the parameters used by Experion software for finding peaks in a selected sample/well:

1. Select the sample by clicking on the lane in the virtual gel (or on the sample name in the tree view).
2. Under the **Settings** tab, edit the parameters under **Peak Find Settings**:
   - **Slope Threshold** — represents the variation in fluorescence units over time required to detect a peak (accepted values are 0.2–1,000, with lower values yielding more peaks)
   - **Min. Peak Height** — minimum height required for a peak to be integrated (accepted values are 0.1–1,000). Determine the appropriate value for this parameter by zooming in on a small peak in an electropherogram and reading its fluorescence value on the y-axis
   - **Min. Peak Width** — minimum amount of time that must elapse before a peak is recognized (accepted values are 0.1–10, with lower values yielding more peaks)
3. Click **Apply** to apply the changes and reanalyze the data. Click **Save** in the main screen toolbar to save the new conditions or click **Reset to Default** and **Apply** to recover the default settings.

To modify the peak-find settings for all sample wells:

1. Under the **Settings** tab, click **All Well Settings** or select **Analysis > All Wells Settings**.
2. In the **All Wells Settings** dialog, expand **Peak Find Settings** and select the type of modification you would like to apply (see above for descriptions).
3. Click **OK** to apply changes and **Yes** to overwrite the settings. Click **Save** in the main screen toolbar to save the new conditions. To reset to default settings, click **Reset to Default**.

---

Do not adjust the Peak Find Settings values so that the markers are eliminated from analysis.

6.5 Changing General Settings

These settings appear in the **Settings** tab, in the **All Wells Settings** dialog under **General Settings** (Figure 6.1). They apply to all samples in a run.

- **Data Frequency** — displays the rate of data collection in Hz
- **Upper Marker Concentration** — displays the concentration of the upper marker
- **Lower Marker Concentration** — displays the concentration of the lower marker
- **Time Window Ratio** — defines the window in which the software searches for a marker
- **Display Start Time** — displays the time Experion software starts looking for peaks
- **Display End Time** — displays the time Experion software stops looking for peaks
- **Ladder Concentration** — concentration of each fragment in the ladder
- **Use Time Corrected Areas** — corrects for peaks of different sizes that transition the detector at different rates
- **Filter Width** — determines the width of the polynomial (in sec) to be applied to the data for filtering (noise reduction). Set this variable to less than twice the width of peaks (0.3–10)
- **Polynomial Order** — defines the power series applied to fit the raw data. Valid values are 1–10, with lower values yielding smoother curves
6.6 Baseline Modification

To change the method used by Experion software for adjusting the baseline in a single sample:

1. Under the Settings tab, select one of the following two options under Algorithm Inclusion Settings (Figure 6.2):
   - **Baseline Correction** — (default) subtracts the baseline from the signal. The baseline represents a slow, rolling component in the signal. Generally, this method affects the original shape of the curve and subsequent calculations. The more complex the baseline, the greater impact subtraction might have on the signal. For well-resolved peaks with a slow rolling component; this method, however, can normalize calculations across the chip. If peaks are poorly resolved, baseline correction can cause considerable artifacts.
   - **Zero Baseline** — subtracts the average baseline value from the signal. This method does not affect the shape of the curve; it shifts the signal down to zero. If the Baseline Correction option results in undesirable artifacts (small peaks do not appear, or too many peaks appear), change this setting to see if it remedies the problem.

2. Click Apply to apply the changes and reanalyze the data, and click Save in the main screen toolbar to save the new conditions or choose Reset to Default to recover the default settings.

Deselecting both options makes the original signal(s) appear. Sometimes it is important to see the difference between the signals across the chip if no correction is applied.

To edit the parameters used by Experion software for adjusting the baseline for all samples:

1. Either open the Settings tab or select Analysis > All Wells Settings.
2. In the All Well Settings dialog, expand Algorithm Inclusion Settings and select the type of modification you would like to apply (see above for descriptions or Figure 6.2). Click OK.
3. In the Experion Application dialog, click OK and Yes to to overwrite the sample settings. Click Save in the main screen toolbar to save the new conditions. To reset to default settings, click Reset to Default in the Settings tab under All Well Settings and then click Save.
6.7 Turning Analysis Off

To turn analysis off, select Analysis > Turn Analysis Off. Analysis remains off for all runs until it is turned back on.

Turning analysis off displays the raw data from a run; it deactivates alignment, shifting the positions of the upper and lower markers in each sample. In addition, the pink arrows (in the virtual gel) indicating the positions of the markers appear only in the ladder lane. With analysis off, the migration of the markers may not be perfectly aligned and the position of the upper marker may drift (Figure 6.3). Turning analysis off can help reveal if a problem is isolated (one or a few wells have markers out of alignment) or is general (alignment problems across the entire chip).
6.8 Manual Peak Integration

This function enables definition or refinement of peak areas for the ladder and all sample lanes.

1. Select a sample and click or select **Analysis > Manual Integration** to start manual integration.

2. Adjust the baseline by clicking and dragging the dots at the ends of the peaks (Figure 6.4).
   If a peak in the electropherogram is not detected by the software, right-click on that peak and select **Add Peak**. Zoom in on the peak for a better view of the baseline.

3. Save any changes by selecting **File > Save Run As** (use a new file name), or revert to the original baseline and integration by clicking  

   Manual integration applies to individual sample wells. Moving back to automated integration loses changes made during manual integration unless those changes are saved.

Fig. 6.4. Manual integration mode indicates the beginning and end of peak baselines with blue dots.
7 Troubleshooting
## 7.1 Electrophoresis and Priming Stations

<table>
<thead>
<tr>
<th>Error</th>
<th>Probable Cause</th>
<th>Recommended Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>IV Check Failure (Experion™ software)</td>
<td>One or more wells are not filled correctly, and the electrodes are not immersed</td>
<td>Fill all sample wells of the chip with blank or replicate samples and ensure pipets are properly calibrated.</td>
</tr>
<tr>
<td>Air bubbles are interfering with the electrical contact in one or more of the wells</td>
<td>Stop the run, remove the chip, and use a clean pipet tip to remove the sample and apply a new aliquot. When pipetting, insert the tip vertically and to the bottom of the well. Dispense the liquid slowly. Do not expel air at the end of the pipetting step. Dispense only to the first stop on the pipet. Positive (reverse) pipetting may also be used.</td>
<td></td>
</tr>
<tr>
<td>An electrode is loose or disconnected</td>
<td>Perform a conductivity test with the cleaning chip or conductivity chip from the Experion validation kit (catalog #700-7051). Add 850 µl water to the chip, place the chip in the electrophoresis station, and close the lid. In Experion software, select <strong>Tools &gt; Diagnose Instrument</strong> and select <strong>Conductivity</strong> in the <strong>Instrument Diagnostics</strong> dialog. If the test passes, focus on the sources of error above. If it fails, contact Bio-Rad Technical Support with the results.</td>
<td></td>
</tr>
<tr>
<td>Lid is not closed</td>
<td>Close the lid</td>
<td></td>
</tr>
<tr>
<td>Chip is not primed properly</td>
<td>Repeat the analysis using a new chip</td>
<td></td>
</tr>
<tr>
<td>Check Seal (Priming station)</td>
<td>Priming seal is worn, torn, or clogged</td>
<td>Replace the priming seal (catalog #700-7031).</td>
</tr>
<tr>
<td>Chip is not positioned correctly in the priming station</td>
<td>Align the arrow on the chip with the arrow on the platform</td>
<td></td>
</tr>
<tr>
<td>Gel-stain solution (GS) was added to the wrong well for priming</td>
<td>The priming well is highlighted on the chip. See Section 3.5, Prime the Chip</td>
<td></td>
</tr>
<tr>
<td>No chip detected</td>
<td>Chip not positioned properly, empty wells, or incorrect reagents</td>
<td>Make sure the chip is positioned properly and correct reagents are used</td>
</tr>
<tr>
<td>Run aborts before all wells are analyzed</td>
<td>Computer power saver options are causing runs to abort (this is a problem only with Experion software prior to version 3.0)</td>
<td>Upgrade to the newest software version. Confirm that all power saver and/or power options are turned off before starting the assay. Do not let the computer “sleep” during a run. If the computer goes to sleep, the run aborts.</td>
</tr>
</tbody>
</table>

## 7.2 Experion DNA Analysis

<table>
<thead>
<tr>
<th>Error</th>
<th>Probable Cause</th>
<th>Recommended Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Concentrations are not reproducible (CV &gt; 20%)</td>
<td>Sample preparation procedures are inconsistent</td>
<td>Use the same reagents and follow the same procedures for each sample and each run. Do not modify the protocol outlined in Chapter 3 to compensate for DNA concentration or sample variability.</td>
</tr>
<tr>
<td>Peaks were not detected in the DNA ladder</td>
<td>An air bubble is at the bottom of the ladder well or microchannels due to poor priming or sample loading; air bubbles can interfere with the contact between the electrode and the liquid</td>
<td>Check the chip for air bubbles after priming and sample loading:</td>
</tr>
<tr>
<td></td>
<td></td>
<td>- After priming: turn the chip over to make sure the microchannels are filled with gel-stain solution (GS). If the chip is primed correctly, the wells should be hard to see. Compare the primed chip to an unprimed chip if necessary. Do not touch the glass.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>- After sample loading: tilt the chip and view it from different angles against a light background.</td>
</tr>
<tr>
<td>Error</td>
<td>Probable Cause</td>
<td>Recommended Action</td>
</tr>
<tr>
<td>-------</td>
<td>----------------</td>
<td>--------------------</td>
</tr>
<tr>
<td>No peaks detected in some samples</td>
<td>Samples were not prepared properly</td>
<td>Review the sample preparation procedure detailed in Chapter 3</td>
</tr>
<tr>
<td></td>
<td>DNA stain was photobleached</td>
<td>Protect the DNA stain and gel-stain solution (GS) from light</td>
</tr>
<tr>
<td></td>
<td>Particulates are clogging the microchannels</td>
<td>Use only high-quality, 0.2 µm-filtered water (such as Experion DEPC-treated water, not autoclaved water)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Verify that the gel (G) and GS were properly filtered</td>
</tr>
<tr>
<td></td>
<td></td>
<td>If using samples that contain particulates, perform a quick microcentrifuge spin of the prepared sample to pellet particulates before loading</td>
</tr>
<tr>
<td>No peaks detected in any samples</td>
<td>Gel-stain solution (GS) is old or has been photobleached</td>
<td>Prepare fresh GS</td>
</tr>
<tr>
<td></td>
<td>Chip was not primed with the correct pressure and time settings</td>
<td>Check settings on the priming station and repeat the analysis with a new chip</td>
</tr>
<tr>
<td></td>
<td>Particulates are clogging the microchannels</td>
<td>Use only high-quality 0.2 µm-filtered water (such as Experion DEPC-treated water, not autoclaved water)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Verify that the GS was filtered properly</td>
</tr>
<tr>
<td></td>
<td></td>
<td>If using samples that contain particulates, perform a quick microcentrifuge spin of the prepared sample to pellet particulates before loading</td>
</tr>
<tr>
<td>Lower and/or upper marker is missing</td>
<td>Samples do not contain sample buffer or were not prepared properly (if both are missing)</td>
<td>Review the sample preparation procedure in Chapter 3</td>
</tr>
<tr>
<td></td>
<td>Late migration</td>
<td>If only the upper marker is missing, refer to the troubleshooting tips for late migration (below)</td>
</tr>
<tr>
<td>Electropherogram peaks are much smaller than expected (peaks are &lt;50% of what is expected)</td>
<td>Too much stain in the gel-stain solution (GS); sample cannot destain completely, and the background is high; too much stain can contribute to high background and low sample and ladder peaks</td>
<td>Prepare new GS using a new tube of stain. Ensure stain is thawed completely before preparation</td>
</tr>
<tr>
<td></td>
<td>Not enough sample was added</td>
<td>Ensure pipets are calibrated</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Use pipets that accurately deliver volumes of ≤10 µl</td>
</tr>
<tr>
<td></td>
<td>Too much salt in the sample; salt ions compete with the sample ions during injection</td>
<td>Analyze a dilution series of the sample in water on another chip. If the peak heights and calculated DNA concentrations of the diluted sample increase, the salt is too high in the original sample. Determine the proper dilution to minimize the salt effect</td>
</tr>
<tr>
<td></td>
<td>Gel-stain solution (GS) is old or has been photobleached</td>
<td>Prepare fresh GS</td>
</tr>
<tr>
<td></td>
<td>Reagents, specifically the DNA stain, were not brought to room temperature prior to use; if stain is not equilibrated to room temperature, it will be more concentrated when it is added to the gel, which may result in significantly lower peaks and areas</td>
<td>Repeat the analysis with a new chip, new tube of stain, and properly equilibrated reagents</td>
</tr>
<tr>
<td></td>
<td>Gel-stain solution (GS) was mislabeled or used improperly; DNA chips contain specific wells for GS that carry the sample through microchannels and supply dye for analysis</td>
<td>Ensure chip was primed with GS</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Ensure GS was used in all wells marked GS</td>
</tr>
</tbody>
</table>
### Experion Automated Electrophoresis System

<table>
<thead>
<tr>
<th>Error</th>
<th>Probable Cause</th>
<th>Recommended Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Peaks are small, broad, or missing in some samples, but present in other samples on the chip</td>
<td>Contaminants are present</td>
<td>Prepare samples in a different buffer or dilute them in water, if necessary. Do not use autoclaved water for diluting samples or ladder. Use only high-quality 0.2 µm-filtered water (such as Experion DEPC-treated water).</td>
</tr>
<tr>
<td>Late migration (peaks broaden and are delayed over the course of the run)</td>
<td>Air bubbles are interfering with electrical contact in one or more of the wells</td>
<td>Turn analysis off (see Section 6.7, Turning Analysis Off, for more information). Late migration is indicated if there is a drift in the migration of the lower marker across the chip and the upper marker migrates later and runs off the top of the gel view. Refer to the troubleshooting tips that follow. Stop the run, remove the chip, and use a clean pipet tip to remove or dislodge the bubbles, or remove and replace the solution in affected wells. When pipetting, insert the tip vertically and to the bottom of the well. Dispense liquids slowly. Do not expel air at the end of the pipetting step. Dispense only to the first stop.</td>
</tr>
<tr>
<td>Peaks migrating faster than usual; electropherogram appears compressed</td>
<td>Electrophoresis station temperature is inappropriate or fluctuating during the run (should be 30–35°C); there is no cooling unit in the electrophoresis station, so if the temperature changes during the course of a run, the samples exhibit different separation characteristics</td>
<td>Ensure the temperature of the room is appropriate and stable, and place the electrophoresis station away from all heat sources, such as windows or ovens.</td>
</tr>
<tr>
<td>Sizing is incorrect</td>
<td>DNA ladder peaks and upper and lower markers were improperly assigned by the software</td>
<td>Exclude peaks (follow the instructions in Section 6.3, Excluding a Peak From Analysis) or manually assign markers (follow the instructions in Section 6.2, Manually Setting a Marker), if necessary.</td>
</tr>
<tr>
<td>Quantitation is incorrect</td>
<td>Upper and lower markers were not properly assigned by the software</td>
<td>Check that both markers were properly assigned. Manually select the marker(s), if necessary (follow the instructions in Section 6.2, Manually Setting a Marker).</td>
</tr>
<tr>
<td>Pipetting and/or dilution errors occurred during sample preparation or chip loading</td>
<td>Ensure calculations and dilutions are correct. Ensure pipets are calibrated, and use pipets that accurately deliver volumes of ≤10 µl. Do not modify the sample preparation and loading protocols described in this manual. Ensure that the total DNA concentration of samples is within the linear dynamic range before proceeding with the sample preparation instructions described in Section 3.4; if total DNA concentration is unknown, run a DNA analysis of a dilution series of the sample. Review the essential practices described in Chapter 2 before initiating another analysis with a new chip.</td>
<td></td>
</tr>
<tr>
<td>Samples are old or have not been stored properly, and the DNA degraded</td>
<td>dna is &lt;100 bp</td>
<td>Prepare fresh samples and try the analysis again. Small DNA fragments may bind dye differently, depending on base composition.</td>
</tr>
<tr>
<td>Ghost peaks or contaminants appear in electropherograms</td>
<td>Electrodes are contaminated</td>
<td>Follow the deep cleaning procedure described in Appendix B and the software Help section (search term “electrodes”). Use only 0.2 µm-filtered water (such as Experion DEPC-treated water) for diluting DNA samples and the DNA ladder; do not use autoclaved water.</td>
</tr>
<tr>
<td>Error</td>
<td>Probable Cause</td>
<td>Recommended Action</td>
</tr>
<tr>
<td>-------</td>
<td>----------------</td>
<td>--------------------</td>
</tr>
<tr>
<td>Upper or lower marker is identified incorrectly</td>
<td>Sometimes Experion software selects incorrect peak to correspond to the upper or lower marker; such an error affects alignment and sizing</td>
<td>Manually select the upper and lower markers by following the instructions in Section 6.2</td>
</tr>
<tr>
<td>Virtual gel does not resemble an agarose gel separation of the same samples</td>
<td>The gel view is a direct interpretation of the electropherogram data. By default, the fluorescence intensity of the bands in each lane is scaled to the intensity/peak height of the highest peak in that sample (scale to local). Consequently, each gel lane may have a different scale of fluorescence intensity</td>
<td>Adjust scaling of the virtual gel to <strong>Scale To Global</strong>; this also adjusts the scale on all the electropherograms. Adjust the intensity of the virtual gel using the sliding cursor</td>
</tr>
<tr>
<td>Baseline is fluctuating (for example into very negative and positive values)</td>
<td>Air bubbles are interfering with electrical contact in one or more of the wells</td>
<td>Stop the run, remove the chip, and remove and replace solution in affected wells</td>
</tr>
<tr>
<td></td>
<td>Chip is not completely primed</td>
<td>Prime and load a new chip</td>
</tr>
<tr>
<td></td>
<td>Samples are too concentrated; DNA levels are out of the range of the assay</td>
<td>Dilute the samples and repeat the analysis</td>
</tr>
</tbody>
</table>

### 7.3 Contacting Technical Support

If you are having problems with a run and would like the Bio-Rad Technical Support team to review your data, please submit the following files to **LSG_TechServ_US@bio-rad.com** for analysis:

- Run file (C:\Program Files\Bio-Rad Laboratories\Experion Software\Data\<daily folder name>\<run name>.bdf)
- Run log (C:\Program Files\Bio-Rad Laboratories\Experion Software\Data\<daily folder name>\<run name>.log)
- Packet file (C:\Program Files\Bio-Rad Laboratories\Experion Software\Data\<daily folder name>\Packet\<run name>.txt)
- System log (C:\Program Files\Bio-Rad Laboratories\Experion Software\Backup\Version X\Experion_System.log or .txt)
- Lot numbers of the DNA chips and the Experion DNA analysis kit

To export the run file, log file, and packet file, select the run(s) in the tree view and click **Export Selected Runs**. The software exports the files into folders with the corresponding project name(s).
Experion Automated Electrophoresis System
Appendices
Appendix A: How the Experion™ System Works

The Experion automated electrophoresis system performs electrophoresis of samples within a microfluidic chip. Within each chip, a series of microchannels connects the sample wells to a separation channel and buffer wells. A set of electrodes in the electrophoresis station applies a voltage across the microchannels, causing charged molecules in the samples to migrate into and through the separation channel. Samples are run sequentially, with a sufficient lag between them to prevent cross-contamination. For separation, the microchannels are filled with a proprietary gel-stain solution (GS) that acts as a sieving matrix; therefore, the sample DNA fragments migrate through the separation channel at a rate based on their size and charge. Finally, the fragments interact with a fluorescent dye during separation and are detected as they pass a laser and photodiode detector (laser-induced fluorescence).

DNA analysis is accomplished with the Experion DNA 1K and 12K analysis kits and involves the following steps:

- Preparing the chip (priming and loading) — Priming fills the microchannels of the microfluidic chip with GS, which contains both the sieving matrix and fluorescent dye. DNA samples and loading buffer are then added.

- Running the chip — The chip is inserted into the electrophoresis station, and as the instrument lid is closed, electrodes come into contact with the solution in the wells. Voltage is applied to the sample wells of the chip, causing the charged DNA fragments to migrate into the separation channel. In the separation channel, the different fragments separate as they move at different rates through the gel matrix, depending on their size. During separation, the fluorescent dye intercalates between the bases of the fragments.

- Detecting the fragments — As the fragments migrate toward the end of the separation channel, a laser excites the dye, causing it to fluoresce if it is bound to the DNA. A photodiode detects the fluorescence, and Experion software plots the fluorescence intensity vs. time to produce an electropherogram and a virtual gel image.

- Analyzing the data — Following separation, Experion software subtracts background noise, removes spikes, identifies and integrates peaks, and assigns their sizes and concentrations. Following analysis, parameters may be changed and the data reanalyzed.

How Experion Software Analyzes DNA Fragments

Data Presentation

As the photodiode detects fluorescent signals from the dye-DNA complexes, Experion software converts the signal into an electropherogram (a plot of fluorescence vs. time). Experion electropherograms generally have the following features (Figure A.1):

- Sample peak(s) — signal(s) generated by the sample fragment(s).
- Upper and lower markers — signals generated by the upper and lower markers, which are included in the DNA loading buffer to normalize the separation of fragments across all wells in a chip. The upper marker is also used as an internal standard for relative quantitation (see below). For each lane, comparison of the corrected area of this peak with the corrected area of every detected peak allows estimation of relative concentration.

Once separation occurs, the data are converted into a densitometric, gel-like image, or virtual gel (Figure A.2). Each lane in the virtual gel corresponds to a different sample. The sample peaks and upper and lower markers seen in the electropherogram also appear in the virtual gel.
Fig. A.1. Electropherogram generated by an Experion DNA 1K analysis. Peaks identified by Experion software are numbered, and the relative positions of the lower and upper markers are indicated by asterisks (*).

Fig. A.2. Virtual gel generated by an Experion DNA 1K analysis. Shown are separations of the DNA ladder (L) and 11 samples on a single chip.

Once separation is complete, the software subtracts background noise, removes spikes, identifies and integrates peaks, and assigns their sizes and concentrations. The results of data analysis are also tabulated and presented in a Results tab (Figure A.3). The types of data available include the following:

- Fragment size (in bp)
- Concentration: relative concentration under **Conc. (ng/µl)** and **Molarity (nmol/l)**
- % Total sample (percentage determination)
Data Analysis: Normalization, Sizing, and Quantitation

Following separation, Experion software analyses DNA fragments using one or more of the following:

- Internal markers (upper and lower) for normalizing migration times of samples in different wells
- DNA ladder for determining fragment size (sizing)
- Internal upper marker for determining concentration (quantitation)

Normalization: Aligning Peak Migration Times

To compensate for small variations in each separation, Experion DNA analysis uses two internal markers to normalize the migration times among samples. The two internal markers, an upper marker (1,500 bp/17,000 bp) and lower marker (15 bp/50 bp), are included in the Experion DNA loading buffer. Therefore, both of these markers are added to each sample and the DNA ladder (Figure A.1). Inclusion of these markers and the normalization process ensure that the software properly identifies peaks.

DNA Sizing: Determining Peak Sizes

The first sample to be analyzed is the DNA ladder, which contains 13 DNA fragments (including two markers) of 15–1,500 bp (DNA 1K) or 50–17,000 bp (DNA 12K). Experion software constructs a standard curve of migration time as a function of fragment size from the ladder separation. It then calculates sizes of the DNA fragments from the sample wells by comparing their migration times to the standard curve.

Quantitation: Determining DNA Amount

Experion software offers two different types of DNA quantitation methods: percentage determination and concentration determination. All quantitation measurements are based on the time-corrected peak area (corrected area) of each peak identified in an electropherogram. The corrected area of a peak is proportional to the amount of the DNA it represents in a mixture.

- **Percentage determination** — measures the percentage of each fragment in a mixture (% total). This method is commonly used for determining DNA content, purity, and stability. The accuracy of this method depends on the dye-binding efficiency of each component in the DNA mixture

- Concentration determination — provides the amount of the fragment(s) in a mixture rather than just a percentage of the total. Experion software quantitates a DNA sample peak by comparing the sample peak area relative to the concentration:peak area ratio of the upper marker and applying a correction factor to account for the size dependence of fluorescence
How Experion Analysis Differs from Gel-Based Methods

Though the Experion DNA analysis kits and other gel-based electrophoresis methods both use a gel matrix and voltage differences to separate DNA fragments according to their charge:mass ratio, there are a number of fundamental differences between the two methods that may affect how specific fragments are separated and how data are interpreted (Table A.1).

Table A.1. Comparison of Experion DNA analysis and agarose gel electrophoresis.

<table>
<thead>
<tr>
<th>Aspect</th>
<th>Agarose Gel Electrophoresis</th>
<th>Experion DNA Analysis</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sieving polymer (matrix)</td>
<td>Formulation can be changed to affect resolution</td>
<td>Fixed formulation</td>
</tr>
<tr>
<td></td>
<td>Agarose</td>
<td>Polymer (not crosslinked)</td>
</tr>
<tr>
<td>DNA stain</td>
<td>Multiple available</td>
<td>Single, proprietary stain</td>
</tr>
<tr>
<td></td>
<td>Binds DNA fragments</td>
<td>Intercalates DNA fragments</td>
</tr>
<tr>
<td>Detection</td>
<td>Separate staining step; fragments sometimes stained after separation</td>
<td>Integrated separation step; fragments stained during separation</td>
</tr>
<tr>
<td></td>
<td>Requires photography or other imaging equipment for documentation, analysis</td>
<td>Laser excites the stain, detection using a photodiode, both incorporated</td>
</tr>
<tr>
<td>Types of separation</td>
<td>Denaturing and native</td>
<td>Native</td>
</tr>
<tr>
<td>Downstream applications</td>
<td>Separated fragments available for excision, electroelution, blotting applications</td>
<td>Fragments not available for further analysis</td>
</tr>
<tr>
<td>Reagent and sample usage</td>
<td>Moderate to extensive (ml to L)</td>
<td>Minimal (µl)</td>
</tr>
<tr>
<td>Waste generation</td>
<td>Moderate to extensive (ml to L)</td>
<td>Minimal (µl)</td>
</tr>
<tr>
<td>Overall analysis time</td>
<td>Hours (depends on gel size, staining method, and methods of documentation and analysis)</td>
<td>30–40 min/chip (11 samples per chip)</td>
</tr>
<tr>
<td>Data analysis</td>
<td>Manual; requires additional equipment and software</td>
<td>Automated (with flexibility of manual adjustments)</td>
</tr>
</tbody>
</table>
Appendix B: Deep Cleaning Procedure

This manual procedure applies Experion™ electrode cleaner directly to the 16 platinum pins in the electrode manifold. It is the most stringent method of cleaning the Experion electrode pins.

The need for this deep cleaning will vary from lab to lab and depends on the frequency of use of the Experion system and on the types of assays (protein, RNA, or DNA analysis) that are performed.

Perform deep cleaning:

- Prior to first use of the Experion electrophoresis station
- Between a protein and DNA or RNA analysis (an Experion electrophoresis station used to analyze protein samples will become contaminated with RNases and should be cleaned prior to any RNA analysis), or between a DNA and RNA analysis
- Whenever RNase contamination is suspected or other contamination (for example, salt deposits or other precipitates) is visible on the electrodes
- Whenever a chip has been left in the electrophoresis station for an extended period of time (for example, overnight)

Perform this procedure with the electrode manifold in place (installed in the electrophoresis station).

It requires the following supplies:

- Experion electrode cleaner (catalog #700-7252)
- Experion DEPC-treated water (catalog #700-7253)
- Foam cleaning swabs (catalog #700-7264)

**Warning:** Keep the chip platform dry during this procedure. Either cover the chip platform using plastic wrap and a paper towel or foil, or place a cleaning chip on the chip platform.

1. Shut off power to the electrophoresis station.
2. Add 0.5–1 ml Experion electrode cleaner to a microcentrifuge tube. Insert a swab into the solution until it is saturated with the electrode cleaner.
3. Use the swab to gently scrub each electrode pin one at a time, on all four sides. Do not press too hard on the pins, as they may bend. Finally, clean the tip of each pin. Add more electrode cleaner to the swab as necessary.
   - Or -
   Move the swab up and down, and side to side, 2–3 times along the columns and rows of pins. Finally, clean the tip of each of pin. Add more electrode cleaner to the swab as necessary.
4. Repeat steps 2 and 3 twice, each time with a fresh swab soaked in DEPC-treated water.
5. Fill a cleaning chip with 800 μl DEPC-treated water, place it in the electrophoresis station, and close the lid for 5 min.
6. Remove the chip and allow the pins to dry completely by leaving the lid open for 5–10 min.

Refer to the Experion system manual for more details and images.
Appendix C: Glossary

% Total
Calculation performed by Experion™ software to show the percent of the total DNA comprised by a particular peak; used in purity assessments

All-wells view
Mode of display within the electropherogram view wherein electropherograms of all wells are shown

Baseline
Line of initial data that serves as the control, or signal representing no fluorescence

Chip
Microfluidic device used to perform separation using the Experion system

DNA ladder
DNA standard containing 11 DNA fragments of 100–10,380 bp (DNA 12K) or 25-1,000 bp (DNA 1K); separation data from the ladder are used by Experion software for size determination of sample fragments

Electropherogram
Trace recording of signal (fluorescence intensity) as a function of time; displayed in the electropherogram view

Electropherogram view
Portion of the Experion software user interface dedicated to display of electropherogram data

Electrophoresis station
Instrument that houses all the electrical, optical, and hardware components necessary to perform separation, staining, destaining, band detection, and imaging of samples; equipped with a universal power supply to operate at 100–240 V, 50–60 Hz

Gel priming well
Well of the microfluidics chip used to fill the microchannels of the chip with gel-stain solution (GS) during priming

Gel-stain solution (GS)
A mixture of gel matrix and stain; used for sample separation and detection

Gel view
Portion of the Experion software user interface dedicated to display of virtual gel data

LabChip
Microfluidic “lab-on-a-chip” technology developed by Caliper Life Sciences; the Experion automated electrophoresis system was built on LabChip technology

Lower marker
DNA fragment included in the Experion DNA sample buffer and used to normalize the separation of fragments across all wells in the chips; for the DNA 1K kit, the lower marker is 15 bp and for the 12K kit it is 50 bp

Microchannels
Fine channels approximately the diameter of a human hair are used for samples separation in Experion microfluidic chips

Microfluidic technology (microfluidics)
Multidisciplinary field comprising physics, chemistry, engineering, and biotechnology that deals with the behavior, precise control, and manipulation of microliter and nanoliter volumes

Normalization
Alignment of peak migration times across different sample wells of the same chip; the lower and upper markers are used by Experion software for this purpose

Overlay
Function of Experion software that allows different electropherograms to be superimposed for easier comparison

Peak
Signal in an electropherogram generated and identified by the peak-find settings to be significantly different from the baseline

Priming
Filling the microchannels of the microfluidic chip with gel-stain solution in preparation for analysis

Priming station
Instrument used to prepare chips for sample analysis; applies pressure to the priming well of the microfluidic chip and fills the network of microchannels with the gel-stain solution

Project folder
User-defined folder containing multiple run files comprising a particular project
Project tree
Hierarchical tree of all saved projects and the data files they contain

Quantitation
Determination of the concentration of a DNA fragment in a sample

Relative quantitation
Method of quantitation in which concentrations are determined against a single-point internal standard, such as the upper marker

Results and settings
Portion of the Experion software user interface dedicated to display of tabulated analysis results and analysis settings and parameters

Run file
File containing data for a single run

Single-well view
Function of Experion software that allows an electropherogram from a single well to be viewed

Sizing
Determination of the size, in bp, of DNA fragments

Spin filter
Polypropylene spin tubes with filter membranes used to remove particulate matter from the gel-stain (GS) and gel (G) by centrifugation

Tree view
Portion of the Experion software user interface dedicated to display of the project tree; used to locate and manipulate data files and organize runs into projects

Upper marker
DNA fragment included in the Experion DNA sample buffer and used to normalize separation of fragments across all wells in the chips; also used as an internal standard for relative quantitation by default. For the DNA 1K kit, the upper marker is 1,500 bp, and for the 12K kit it is 17,000 bp

Virtual gel
Densitometric, gel-like image generated from electropherogram data and displaying peaks as bands; displayed in the gel view

Vortex station
Instrument used to mix RNA or DNA samples and loading buffers (supplied in the kits) in the chip wells; used for nucleic acid applications only
## Appendix D: Ordering Information

<table>
<thead>
<tr>
<th>Catalog #</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>700-7001</td>
<td>Experion™ System, 100–240 V, for RNA and DNA analysis, includes electrophoresis station, priming station, vortex station, software, USB2 cable</td>
</tr>
<tr>
<td>700-7107</td>
<td>Experion DNA 1K Analysis Kit for 10 Chips, includes 10 DNA chips, 1 cleaning chip, 3 x 250 µl DNA 1K gel, 40 µl DNA 1K stain, 20 µl DNA 1K ladder, 750 µl DNA 1K loading buffer, 3 spin filters</td>
</tr>
<tr>
<td>700-7108</td>
<td>Experion DNA 12K Analysis Kit for 10 Chips, includes 10 DNA chips, 1 cleaning chip, 650 µl DNA 12K gel, 40 µl DNA 12K stain, 20 µl DNA 12K ladder, 750 µl DNA 12K loading buffer, 3 spin filters</td>
</tr>
<tr>
<td>700-7163</td>
<td>Experion DNA Chips, 10, plus 1 cleaning chip</td>
</tr>
<tr>
<td>700-7164</td>
<td>Experion DNA 1K Reagents and Supplies, for 10 chips, includes 3 x 250 µl DNA 1K gel, 40 µl DNA 1K stain, 20 µl DNA 1K ladder, 750 µl DNA 1K loading buffer, 3 spin filters</td>
</tr>
<tr>
<td>700-7165</td>
<td>Experion DNA 12K Reagents and Supplies, for 10 chips, includes 650 µl DNA 12K gel, 40 µl DNA 12K stain, 20 µl DNA 12K ladder, 750 µl DNA 12K loading buffer, 3 spin filters</td>
</tr>
<tr>
<td>700-7261</td>
<td>Experion DNA 1K Ladder, 20 µl</td>
</tr>
<tr>
<td>700-7262</td>
<td>Experion DNA 12K Ladder, 20 µl</td>
</tr>
<tr>
<td>700-7251</td>
<td>Experion Cleaning Chips, 10</td>
</tr>
<tr>
<td>700-7254</td>
<td>Experion Spin Filters, 10</td>
</tr>
<tr>
<td>700-7252</td>
<td>Experion Electrode Cleaner, 250 ml</td>
</tr>
<tr>
<td>700-7253</td>
<td>Experion DEPC-Treated Water, 100 ml</td>
</tr>
<tr>
<td>700-7051</td>
<td>Experion Validation Kit, 3 test chips, qualification procedures, dongle</td>
</tr>
<tr>
<td>700-7264</td>
<td>Cleaning Swabs, lint free, for electrode deep cleaning, 25</td>
</tr>
<tr>
<td>700-7031</td>
<td>Experion Priming Seals, 2</td>
</tr>
</tbody>
</table>
Experion Automated Electrophoresis System